Lieber Besucher, herzlich willkommen bei: Kartonbau.de - Alles rund um Papiermodelle, Kartonmodellbau und Bastelbogen. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

41

Sonntag, 16. August 2009, 23:03

Zur Zeit gestaltet sich alles recht unspektakulär. Ich habe die Zweite Platte an der Fronte eingesetzt, und das Modell noch mal mit dem neuen Lack nachgearbeitet, da ich ja vorher die falsche bzw. fleckige Farbe verwendet hatte. Als nächstes war der Unterbau des Führerstandes dran. Hier lief alles nach Plan. Allerdings habe sich hier auch wieder die eine oder andere Ungenauigkeit bemerkbar gemacht. (klebewinkel der Rückplatte) Da es bisher weder beim Tender noch an der Lok Elementare Teile betraf, kann ich damit leben. Allerdings macht es die Arbeit damit nicht immer so entspannend wie sie sein könnte.
Als nächstes habe ich noch eine kleine Änderung am Rahmen vornehmen müssen. Zum Zusammenbau werden im Rahmen Stützen verbaut. Hier drei an der Zahl. Die hinteren zwei müssen allerdings wieder weichen, da dort die Motoren unterfüttert und eingebaut werden. Ich denke mal solche Patzer kann ich hier auch zeigen, da es ja ein Prototyp ist, und ich eben selbst noch am experimentieren bin.

Als nächstes werden noch ein paar Kleinteile rund um den Rahmen verbaut bevor ich mich den Achsen und den Motoren widmen kann.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11393.jpg
  • SDC11396.jpg
  • SDC11397.jpg
  • SDC11399.jpg
  • SDC11400.jpg
  • SDC11402.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

42

Sonntag, 16. August 2009, 23:05

Der Sockel des Kessels war wieder überhaupt kein Problem, auch wenn nun schon wieder die nächsten hundert Schraubenköpfe fällig waren.......
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11403.jpg
  • SDC11404.jpg
  • SDC11405.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

43

Sonntag, 16. August 2009, 23:07

Als nächstes wird es zum ersten Mal richtig spannend und kompliziert......

Da die Lok bei den Kurven die mittleren Achsen seitwärts verschieben muss (um sich der Kurvenrundung anzupassen), kann ich das natürlich am Modell nicht undeachtet lassen. Ich habe das ganze nun so umgesetzt:

Die Achsen wurden eingeschliffen. Als nächstes habe ich dann die Lager in ihre Lagerschalen verklebt.

Achse 1:

Sie wurde ohne Distanzscheiben in die Lager verklebt und mit einem Gehäuse versehen, um später den Vorwagen daran aufhängen zu können. Hier ist keine Seitwärtsbewegung vorgesehen.

Achse 2:

Erste Antriebsachse. Sie wurde mit Distanzscheiben versehen und so eingestellt, dass eine Seitwärtsbewegung von 1mm auf jede Seite möglich ist. Auch wurde das Zahnrad schon aufgeschoben, allerdings noch nicht verklebt, um das Rad bei den Tests zu verschieben, damit der Motor nicht mitlaufen muss.

Achse 3:

Die Mittelachse ist wieder mit Distanzscheiben versehen, diese allerdings mit einer Einstellung die 2mm Seitwärtsbewegung ermöglicht.

Achse 4:

Wieder eine Antriebsachse. Bauart siehe Achse 2

Achse 5:

Hier habe ich nur die Achswelle eingeklebt, da hier keine Bewegung auf die Seite benötigt wird.


Ich habe versucht es so gut es geht zu erklären, wenn aber noch jemand Fragen hat, dann zögert nicht sie zu stellen.

Eine lackierung erfolgt natürlich auch noch.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11406.jpg
  • SDC11407.jpg
  • SDC11408.jpg
  • SDC11409.jpg
  • SDC11410.jpg
  • SDC11411.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

44

Montag, 17. August 2009, 17:36

Heute waren die Motoren dran.

Dazu habe ich die Motoren auf Karton geklebt, und so lange unterfüttert, bis die Schnecken sauber in die Zahnräder greifen.

Danach habe ich Kartonstreifen angefertigt und verdoppelt und als Haube drüber geklebt. Die Zwischenräume wurden dann mit Pattex aufgefüllt um den Motor einzugießen.

Nach dem Lackieren wurden dann beide Motoren in den Rahmen verklebt und werden jetzt Spiegelverkehrt angeschlossen.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11412.jpg
  • SDC11414.jpg
  • SDC11416.jpg
  • SDC11417.jpg
  • SDC11418.jpg

  • »drusus.lucius« ist männlich

Beiträge: 168

Registrierungsdatum: 9. März 2008

  • Nachricht senden

45

Montag, 17. August 2009, 20:01

Hallo Alex
Zwei kleine Randbemerkungen
Soll die Lok auch arbeiten?Wenn ja;dann braucht Sie ein stabiles Lager für die Kupplungen.Dieses sollte WRKLICH stabil sein (Rechenbeispiel: Dienstgewicht dividiert duch Maßstab zum Kubik entspricht ca 16 Tonnen orginal ein Kilo Modellgewicht,bei einer Anhängelast von bis zu 2000 Tonnen im Orginal wären das ca 125 Kg im Modell.Das hängt freiwillig keiner an,es zeigt aber die Gewalten mit denen hier gekämpft wird).
Lösung : Im Lokrahmen unter dem Führerhaus eine großflächige Verbindung zum Rahmen schaffen,die Rückseite evt mit Holz versteifen und beide Kupplungen des Tenders (vorn und hinten) miteinander verbinden.Jetzt deutlich weniger anhängen(ein Ganzzug von 600 m entspricht ca 24 m Wagenschlange,macht auch keiner,und Leichtbau bei den Anhängern denn nur die große Bahn verdient mit den transportierten Gewichten Geld.
Muß die Lok zwei Motoren haben?Sie müssen über den gesamten Regelbereich gleich laufen(nicht ganz einfach und aufwendig).Ein Motor ist hier deutlich besser zu beherrschen,evt einer mit einem doppelten Wellenabgang wenn zwei Achsen angetrieben werden sollen.Bitte erst ausgiebig testen,es entstehen durchaus ernste Probleme am Fahrtenregler und am Gestänge.
Gruß Lutz

wieszak

Schüler

Beiträge: 7

Registrierungsdatum: 18. August 2009

  • Nachricht senden

46

Dienstag, 18. August 2009, 11:32

Nice work, but i have one doubt.
Will be motors in some way connected ? Because if not, then after few seconds of running rods will break - i dont believe that two motors will run at exactly the same speed. Worm drive is not reversible so this two motors cant synchronize thru rods...

Logan

Klingenquäler

  • »Logan« ist männlich

Beiträge: 599

Registrierungsdatum: 3. Mai 2004

  • Nachricht senden

47

Dienstag, 18. August 2009, 16:06

Hallo alexander.andres,

ich hatte die Lok auch schon mal versucht. Ich glaube der erste Baubericht hier im Forum war meiner. Irgendwie passte das alles nicht so zusammen wie ich das wollte. Hab das Ding dann im wahrsten Sinne des Wortes in die Tonne getreten.

Ich finde toll das du es versuchst und zeigst das das Modell zu Bauen ist.

Gruss
Udo

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

48

Dienstag, 18. August 2009, 18:42

Hallo Udo

Mach dir nichts draus. Seid ich dieses Modell baue habe ich schon des öfteren an meinem Verstand gezweifelt. Es sind schon unheimlich viele Fehler enthalten (Stoßfänger die 1,5cm zu lang sind usw. usw. usw.)

Aber nach dem gestrigen Motorentestlauf, bei dem, trotz allen Unkenrufen hier, alles syncron lief, danke ich, dass ich das Modell zu einem guten Abschluss bringen kann.

LG Alex

wieszak

Schüler

Beiträge: 7

Registrierungsdatum: 18. August 2009

  • Nachricht senden

49

Mittwoch, 19. August 2009, 13:31

Have you tested it with rods on ?

Andy

Fortgeschrittener

  • »Andy« ist männlich

Beiträge: 169

Registrierungsdatum: 16. November 2006

Beruf: Angestellter

  • Nachricht senden

50

Donnerstag, 20. August 2009, 10:59

Hallo Alex,

mir gefällt Dein Ansatz schon mal wegen der Idee, etwas wirklich Rollendes aus Karton zu fabrizieren. Wagen soll es ja schon einige geben, bei Loks waren es meines Wissens nach bisher immer nur Gehäuse. Insofern wünsche ich Dir für Dein Unterfangen alles Gute - und vielleicht auch das Quentchen Glück, das man braucht!

Jetzt aber mal aus einer ganz anderen Ecke: Mir gefällt vor allem Deine Farbe. Wäre es möglich dazu noch etwas mehr zu erfahren? Also konkrete Bezeichnung, abgetönt mit.... Die Wirkung ist nämlich für meine Begriffe besser als die von gespritzter Farbe. Gespritzt sieht immer so nach Neuware aus.

MaFa

Profi

  • »MaFa« ist männlich

Beiträge: 717

Registrierungsdatum: 5. März 2007

Beruf: Konstrukteur

  • Nachricht senden

51

Freitag, 21. August 2009, 11:03

Hallo Alex

Ich finde dein Vorhaben und den bislang angestrebten Lösungsweg durchaus Bemerkenswert und das was hier zu sehen ist schaut doch schon sehr schön aus. =)
Die Lok wird aber einiges an Gewicht benötigen um den Reibungswert auf dein Gleis zu bringen,
das wird wiederum einen stabilen Rahmen erfordern.
Ob deine Motoren dann unter diesem Gewicht bei jeder Spannung immer noch synchron laufen werden wird sich dann zeigen.
Du könntest aber auch ein längs im Rahmen liegende Welle (mit mehreren Schnecken) die mit einem
Getriebemotor angetrieben wird verwenden.
Dies erhöht dann dein Gewicht und auch noch mit einem günstigen Schwerpunkt im Rahmenbereich.

NeTTe Grüße
Martin
Im Probebau: PU29 ( M 1:25)
Abgeschlossen: Altona V23(als TT-Komplettmodell)
In Vorbereitung: Altona V23(M 1:200)
In der Entwicklung: BR 41 DB/DR/DRG


Link zu meinem OnlineShop Lasermodelle.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MaFa« (21. August 2009, 11:08)


alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

52

Freitag, 21. August 2009, 11:34

Hallo Andy

Der Lack war eine Eigenproduktion. Prämisse war, das er mit dem Pinsel aufzutragen sein muss, um leichte Unebenheiten produzieren zu können. Zum zweiten sollte er sehr matt sein, bzw. leicht rauchig aussehen. (den genauen Begriff dafür kennen ich leider nicht)
Ich habe dazu Acryllack auf Kunstharzbasis (schwarz) von Obi mit Acryl Vorstreichfarbe der Gleichen Marke (weiß) gemischt, bis ich den richtigen Farbton hatte. Durch die Beimischung von Vorstreichfarbe wird der Lack extrem matt. Eine genaue Beimischung kann ich nicht sagen, ich hatte mich da einfach am gewünschten Farbton orientiert.

Hallo Martin

Das Gewicht der Lok wird später um die 2,5kg betragen. Daher dürfte die Reibung ausreichen. Wenn nicht, sind noch Freiflächen innerhalb des Kessels für Stahlgewichte Reserviert um bis zu 10 KG auf die Schiene zu bekommen. Die Motoren sind reine Testobjekte. Ich habe sie eingesetzt und zur Zeit in Reihe geschaltet um sie zu syncronisieren. Sollte sich das ganze verschieben, habe ich jederzeit die Möglichkeit einen der Motoren still zu legen, und vom Netz zu trennen. Da das Bremsgestänge später zum herausnehmen sein wird, kann ich es jederzeit entnehmen und an die Motoren, bzw. an die Zahnräder heran.

Ob alles beim ursprünglichen Plan bleiben wird, zeigt sich wenn das Chassis die ersten runden auf dem Gleis gedreht hat. So lange möchte ich aber erst mal beim ursprünglichen Plan bleiben. Wer weiß, villeicht klappt es ja sogar *grins*

Ich finde es auf alle Fälle super, das so viele Vorschläge und Ideen kommen, das regt immer wieder zum Nachdenken und Verbessern an!!!

LG Alex

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

53

Freitag, 21. August 2009, 14:47

Hallo Freunde, es gibt neues zu berichten.

Nachdem die Motoren ja laufen, war es Zeit die Abdeckung in den Rahmen zu verbauen. Hierzu habe ich die Plätze für die Motoren ausgeschnitten.

Als nächstes kamen dann die Kesselstützen und die Stützen für die Laufflächen an die Reihe. Hier musste ich auch wieder die eine oder andere Änderung vornehmen, um Platz für die Motoren zu haben.

Als nächstes bekam das ganze dann einen Anstrich.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11421.jpg
  • SDC11422.jpg
  • SDC11424.jpg
  • SDC11425.jpg
  • SDC11426.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

54

Freitag, 21. August 2009, 14:49

Da die Federung ja ohne Funktion bleibt war der Zusammenbau recht simpel. allerdings ist die Passgenauigkeit aus dem Bogen etwas........ naja.

Als nächstes wird nun der Vorwagen folgen, und dann ist es an der Zeit, dass das gute Stück lernt auf eigenen Füßen bzw. Rädern zu stehen.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11427.jpg
  • SDC11428.jpg
  • SDC11429.jpg
  • SDC11431.jpg
  • SDC11432.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

55

Samstag, 22. August 2009, 13:34

Hallo Freunde, es geht weiter mit großen Schritten.

Der Vorwagen ist fertig, und auch die Schützer für die Vorderräder wurden angebracht.

Den Vorwagen habe ich beweglich gehalten und die Achse starr eingesetzt. Da aber das Gehäuse sehr fragil ist, gabe ich mich entschlossen es mit Klebstoff auszugießen. Das bringt auch noch mal zusätzliches Gewicht um den Wagen auf der Schiene zu führen.Die Lager werden dann in die Vorderräder eingebaut.
Als weitere Bemerkung ist noch zu nennen, das die kleine Innenverkleidung des Vorwagens etwas zu kurz ist. (3mm) Ich habe die Lücke mit Weißleim gefüllt, nun ist sie nicht mehr zu finden.

Als nächstes werde ich nun die Schablonen für die Räder fertigen und dann beginnt der Radbau.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11433.jpg
  • SDC11434.jpg
  • SDC11435.jpg
  • SDC11436.jpg
  • SDC11437.jpg
  • SDC11439.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

56

Samstag, 22. August 2009, 16:10

Ich habe nun alle Schablonen gefertigt. Die Vorgehensweise war identisch wie beim Tender. Mit einer Abweichung, dass ich die Vorlagen aus dem Bogen verwendet habe und mich daran orientiert hatte, da diese zentriert sind.
»alexander.andres« hat folgendes Bild angehängt:
  • SDC11441.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

57

Montag, 24. August 2009, 09:43

Neues Update vom Radbau:

Ich habe nun die Außenräder fertig gestellt. Hier mussten wieder einige Änderungen vorgenommen werden. Zum einen habe ich wieder alle Räder mit Radreifen aus Metall versehen.
Die Antriebsräder (Achse 3) haben zusätzliche Lager verpasst bekommen, da hier die Radnabe im Außenrad integriert ist. In diesen Lagern wird späterdie Welle laufen, die alle Räder einer Seite verbindet.

Allerdings ist nun ein Problem aufgetreten, das beim Tender nicht der Fall war:

Durch das aufsetzen der Metall-Radreifen ist der Spurkranz des Rades ( Begrenzung des Rades, die das Rad in der Schiene hält) fast vollständig verschwunden. Ich muss daher noch eine 1-2mm Leiste außen auf den Spurkranz setzen.
Außerdem sind die Schablonen des Originals nur bedingt zu gebrauchen, da die Räder im Außendurchmesser größer sind, als die abgebildeten Schablonen. Der Innendurchmesser stimmt dagegen wieder *grübel,wunder*
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11448.jpg
  • SDC11446.jpg
  • SDC11447.jpg
  • SDC11450.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

58

Montag, 24. August 2009, 23:18

Nun sind auch die Radnaben gefertigt.

In den Radnaben sind die Lager für die Kurbelstange verbaut und mit Kleber ummantelt um ein Lockern zu verhindern. Die Ober,- und Unterseiten habe ich so gut wie möglich aufgedoppelt um die Lager zwischen den Deckeln zu verkeilen. Diese Aufdopplung ergab zum Schluss eine Stärke von 2,5mm pro Seite. Die Naben sind also sehr massiv verbaut, so dass eine Verformung im Betrieb so ziemlich ausgeschlossen ist.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11473.jpg
  • SDC11474.jpg

wieszak

Schüler

Beiträge: 7

Registrierungsdatum: 18. August 2009

  • Nachricht senden

59

Dienstag, 25. August 2009, 11:24

Interesting idea... I dont wanna be "the bad guy", but it will not work for middle axle. Reason: How will be part indicated on picture connected to wheel ?
»wieszak« hat folgendes Bild angehängt:
  • nap.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

60

Dienstag, 25. August 2009, 13:18

Auch dafür habe ich eine Lösung gefunden. Dei Erklärung folgt aber erst beim Bau, denn sonst kommen die Bauschritte durcheinander. Also bischen Geduld noch, aber die Lösung ist recht einfach :]


Aber hier schon mal ein Anhaltspunkt:

http://de.wikipedia.org/wiki/Steuerung_(Dampfmaschine)

LG Alex

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

61

Dienstag, 25. August 2009, 15:46

ASCHE AUF MEIN HAUPT!!!!


Wie wieszak schon richtig bemerkt hat, hat sich in meinen Überlegungen der Fehlerteufel eingeschlichen!

Und zwar betreffend der von Ihm markierten Gegenkurbel, die fest ins Rad verbaut werden muss, da sie Ihre Stellung während des Betriebes nicht verändert! Daher funtioniert meine Idee nicht ganz so wie gewollt. Ich habe mich daher entschieden, die Lager im Rad fest zu verkleben, und mit einem Stift zu versehen, um später die Gegenkurbel fest verbauen zu können.

Das bewegliche Gestänge das an diesem Rad laufen muss, werde ich daher mit eigenen Lagern versehen müssen, und dann müsste es wieder laufen.


Hier gilt meine besonderer Dank wieszak, ohne den das ganze ärgerlich geworden wäre.

PS: Ich schreibe hier in deutsch, da mein Englich verheerend ist, und das kein Mensch lesen , geschweige denn verstehen kann.Sorry dafür.

LG Alex

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

62

Donnerstag, 27. August 2009, 12:16

Hallo Freunde

Die Räder sind nun fertig.

Allerdings stellen sich so langsam leichte Hassgefühle ein wenn ich an den Konstrukteur und den Testbauer des guten Stückes denke. Warum:

Der Bogen ist unheimlich mit Fehlern belastet. Bei meiner Vorbereitung habe ich unzählige Bauberichte gelesen. Diese wurden aber allesamt abgebrochen. Nun weiß ich auch warum.

Beim einsetzten der Räder probeweise habe ich festgestellt, dass die Achsen 4mm zu lang sind. Wohlgemerkt die Achsenlänge aus dem Bogen. Ist beim Standmodell kein Problem. Bei meinem allerdings eine Katastrophe.

Die Distanzplatte hinter den Rädern dürfen eine Breite von 2,5mm haben. Tatsächlich haben sie eine Breite von 5mm im Bogen.....

Die Aufhängungen der Bremsen sind auch um die Hälfte zu lang. Wenn sie so eingebaut würden, würden die Bremsbachen vor dem Rad in der Luft hängen.

Die Stützen des Führerhauses sind wie auf dem Bogen vorgegeben angebracht worden. Durch die Verbreiterung des Radkranzes schleifen nun die Räder an den Stützen. Ich werde sie also wieder vom Rahmen trennen und erst anbringen wenn das Haus aufgesetzt wurde.

Mal gespannt was noch alles kommt, aber wenn ich mal den Entwickler oder den Testbauer treffe, gibts Schieblehren und Maßbänder als Geschenke!!!!!

Euer frustrierter Alex
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11475.jpg
  • SDC11476.jpg
  • SDC11478.jpg
  • SDC11479.jpg

MaFa

Profi

  • »MaFa« ist männlich

Beiträge: 717

Registrierungsdatum: 5. März 2007

Beruf: Konstrukteur

  • Nachricht senden

63

Donnerstag, 27. August 2009, 12:54

Hallo Alex

das hört sich alles nicht gerade toll an, aber nicht Unterkriegen lassen.

Nur noch mal eine Frage: Ist der Durchmesser sowie die gesamte Radbreite der Treibräder korrekt?

Das die Spurkränze natürlich im Original wesentlich kleine sind als
wie Du sie ausgeführt hast ist schon klar und das halt das typische
Problem des Modellbahners. :(

NeTTe Grüße
Martin
Im Probebau: PU29 ( M 1:25)
Abgeschlossen: Altona V23(als TT-Komplettmodell)
In Vorbereitung: Altona V23(M 1:200)
In der Entwicklung: BR 41 DB/DR/DRG


Link zu meinem OnlineShop Lasermodelle.de

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

64

Donnerstag, 27. August 2009, 13:00

Hallo Martin


Jap, Durchmesser und Breite sind mit meiner Br52 von Agraf identisch.

Die Radkränze habe ich natürlich wegen dem Raushüpfen in der Kurve vergrößert, aber das fällt ja in der Schiene so gut wie gar nicht auf.

LG Alex

MaFa

Profi

  • »MaFa« ist männlich

Beiträge: 717

Registrierungsdatum: 5. März 2007

Beruf: Konstrukteur

  • Nachricht senden

65

Donnerstag, 27. August 2009, 13:13

Fehlersuche

Hi Alex

Das heist der Raddurchmesser beträgt 1400/25=56mm ?
Und die gesamte Radbreite der Lauffläche müsste so um die 5,4 mm betragen?

Wenn ich mir das Bild von wiszak anschaue dürfte der Raddurchmesser
nicht über die Ramenoberkannte gehen
und bei den von dir gemachten Bildern kann ich das aber nicht ganz sehen...

beste Grüße
Im Probebau: PU29 ( M 1:25)
Abgeschlossen: Altona V23(als TT-Komplettmodell)
In Vorbereitung: Altona V23(M 1:200)
In der Entwicklung: BR 41 DB/DR/DRG


Link zu meinem OnlineShop Lasermodelle.de

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

66

Donnerstag, 27. August 2009, 13:23

Absolut richtig. Die Breite beträgt 5,2mm und der Durchmesser entspricht dem Original. Das einzige was über den Rahmen schaut sind die verbreiterten Spurkränze.

Also daher alles soweit im grünen Bereich :-)

MaFa

Profi

  • »MaFa« ist männlich

Beiträge: 717

Registrierungsdatum: 5. März 2007

Beruf: Konstrukteur

  • Nachricht senden

67

Donnerstag, 27. August 2009, 13:44

Hallo Alex

was mir gerade zu den Führerhausstützen einfällt ...
Auf Grund deiner Spurkränze müssten die Stützen nach
hinten versetzt werden oder "künstlerisch" umgestaltet werden.
Die Achsen der Scherenbremsen zu kürzen ist wohl angesagt

Anbei noch ein Bild eines 50er Fahrwerkes das hilfreich sein könnte ...

NeTTe Grüße
Martin
»MaFa« hat folgendes Bild angehängt:
  • DSCF0053.jpg
Im Probebau: PU29 ( M 1:25)
Abgeschlossen: Altona V23(als TT-Komplettmodell)
In Vorbereitung: Altona V23(M 1:200)
In der Entwicklung: BR 41 DB/DR/DRG


Link zu meinem OnlineShop Lasermodelle.de

Andy

Fortgeschrittener

  • »Andy« ist männlich

Beiträge: 169

Registrierungsdatum: 16. November 2006

Beruf: Angestellter

  • Nachricht senden

68

Donnerstag, 27. August 2009, 15:42

Hallo Alex,

da ich den Bogen auch zu liegen habe (wahrscheinlich wie viele andere auch) war ich ja durch die vielen abgebrochenen Berichte schon gewarnt. Bei Dir ging es ja bisher "relativ" problemlos. Und das machte dann wieder Mut....

Ich bin echt gespannt, wieviele Klippen da noch zu umschiffen sein werden!

Viele Grüße

Andreas

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

69

Freitag, 28. August 2009, 15:10

Keine Sorge, so leicht gebe ich mich nicht geschlagen


Ich habe nun die Achsen so weit verkürzt, dass sie wieder der gewünschten Spurbreite entsprechen. Danach die Räder angepasst, ohne diese allerdings zu verkleben. Die Distanzscheiben hinter den Rädern habe ich wieder entfernt, da diese zu groß sind, und schleifen würden wenn ich die Spur einstelle.

Um die Räder einstellen zu können habe ich dann die Kurbelstange gefertigt. Hier habe ich das Lager für das Antriebsgestänge am dritten Rad eingebaut. Gleichzeitig bekam das Antriebsrad auch seinen Starren Stab.
Auf der Rückseite der Kurbelstange habe ich die Verbindungsstifte für die Räder eingesetzt und zurechtgeschliffen.

Nun alles zusammengesteckt und mal nen Test gemacht. Da die Räder noch nicht verklebt sind eiern sie etwas in der Hochachse beim drehen, aber im großen und ganzen ist die Bewegung schon mal da.

By the way, ich habe die Bremsaufnehmen und die Stützden des Fahrerhauses abgenommen, und werde jetzt nach und nach alles wieder angepasst einbauen, wenn ich den Kram dann brauche.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11480.jpg
  • SDC11482.jpg
  • SDC11483.jpg
  • SDC11484.jpg

wieszak

Schüler

Beiträge: 7

Registrierungsdatum: 18. August 2009

  • Nachricht senden

70

Freitag, 28. August 2009, 18:40

And again me... ;)
Do you know, that on last photo there is right coupling rod mounted on left side ? :)

And still cant wait to see if two motors will run so simultaneous that rods will not break...

  • »drusus.lucius« ist männlich

Beiträge: 168

Registrierungsdatum: 9. März 2008

  • Nachricht senden

71

Freitag, 28. August 2009, 21:21

Hallo Alex
Schön zu sehen wie du weiter kommst
wieder zwei unbedeutende Nebensächlichkeiten:
Bitte härte die Radsterne!!! Die sich aufbauenden Kräfte am Gestänge werden sie sonst abscheren und die Speichen zerstören
Lösung evt Ein-oder Hinterlage mit Holz oder Metall,kann auch bei den Spurkränzen helfen.
Die Breite der Spurkränze ist für die Konstruktion und das Befahren von Weichen von mehr als entscheidender Bedeutung.Sie müssen deshalb ALLE ABSOLUT GLEICH SEIN.Es gehört hier noch nicht hin,doch sollte man bedenken ,daß für eine maßstäbliche Weiche schon in Spur HO ca 500 Teile verbaut werden können.Ein Fehler hier und du verzweifelst spätestens wenn es zu Entgleisungen kommt.
Gruß Lutz
ps mach weiter

  • »drusus.lucius« ist männlich

Beiträge: 168

Registrierungsdatum: 9. März 2008

  • Nachricht senden

72

Freitag, 28. August 2009, 21:38

Ach so,noch etwas.
Ich weis nicht ob der Bogen ausdrücklich darauf hinweist,die Räder bei der Br 50/52 sind um 90 Grad versetzt angeordnet(linke zu rechter Seite).Typisch für eine Zweizylinderlok wie ein Kayakpaddel.
Gruß Lutz

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

73

Samstag, 29. August 2009, 12:19

Hallo wieszak
Ja, ist mir schon aufgefallen, aber das ist alles nur lose zum Test zusammengesteckt, also kein Problem.

Hallo Lucius

Die Radsterne sind schon gehärtet. Da hatte ich auch schon dran gedacht, also Gefahr gebannt. Die Radkränze sind bei allen Rädern gleich. ein Nachschleifen ist aber trotzdem möglich. Die Versetzung der Räder ist zwar im Bogen nicht berücksichtigt, allerdings kenne ich das durch meine anderen Lok´s schon die ich gebaut habe. daher geschehen die Versetzungen automatisch ;)

Ich möchte euch noch von einer weiteren Problematik berichten, die gestern noch aufgetaucht ist. Und zwar betreffend der Kurbelstangen. Diese sind auf dem Bauplan zwar richtig dimensioniert, allerdings fehlen im bogen 6mm in der länge. Das heißt zwangsläufig, dass ich die Kurbelstange am mittleren Lager zerschneiden muss, und auf jeder Seite 3mm auffüttern muss, um die Räder gleich einstellen zu können, was die Umdrehungen betrifft. So wie sie zur Zeit stehen, sind die 1+2 und die 4+5 Achse etwas von der Hochachse nach innen versetzt.

Dieses Problem werde ich aber erst morgen in Angriff nehmen, da ich heute noch ein wenig vom gestrigen Stammtisch geschädigt bin.......
LG Alex

  • »drusus.lucius« ist männlich

Beiträge: 168

Registrierungsdatum: 9. März 2008

  • Nachricht senden

74

Sonntag, 30. August 2009, 21:06

Hallo Alex
Nichts ist so schlecht,daß nicht irgendwo etwas Gutes daran ist.
Wenn die Kuppelstangen am dritten Achssatz getrennt und verlängert werden hast Du dort eine Sollbruchstelle die zudem von der Treibstange verdeckt wird.Du kannst problemfrei testen und nach erfolgreichem Abschluß die Stangen tauschen.Perfekt!
Gruß Lutz

wieszak

Schüler

Beiträge: 7

Registrierungsdatum: 18. August 2009

  • Nachricht senden

75

Dienstag, 15. September 2009, 17:52

Any progress ? Despite my doubts from time to time, i'm very interested... :-)

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

76

Freitag, 20. November 2009, 18:58

Hallo Freunde

Da nun das Wochenende ansteht, und ich viel Zeit zum Nachdenken hatte, möchte ich nun alle Betrachter meines Bauberichts über meine weitere Vorgehensweise betreffend der Kriegslok informieren.

Aufgrund der EXTREMEN Mängel im Bogen habe ich mich dazu entschlossen das Projekt RC-Steuerung hier abzubrechen.

Wo ich allerdings schon s weit gekommen bin, werde ich die Lok als Standmodell weiterführen bzw. weiterbauen, und nicht alles in die Tonne treten.

AAAAAAAAAAAAAAAAAber:

Da ich eine BR52 von Angraf (Ty2) schon hier stehen habe, werde ich mir diesen Bausatz nocheinmal bestellen, und diesen dann noch einmal mit RC-Steuerung in Angriff nehmen.

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

77

Samstag, 5. Dezember 2009, 11:27

Hallo Leute

Die Weihnachtszeit naht, und es geht mal wieder ein Stück mit der Lok weiter.


Als erstes habe ich die Kurbelstangen wieder in die Originallänge gebracht, d.h. die zusätzlichen Verlängerungen wieder entfernt, und die Klebestellen retuschiert. so dass man sie später nicht mehr sieht.

Dann habe ich die Bremsen gebaut. Hier habe ich aber die aus dem Bogen verwendet, und mit Splinden getunt.

Die Bremsaufhängungen des Bogens sind allerdings zu lang. Ich habe sie halbiert, und nu passt das ganze auch.

so weit so gut.....
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11705.jpg
  • SDC11706.jpg
  • SDC11707.jpg
  • SDC11708.jpg

maxhelene

Fortgeschrittener

  • »maxhelene« ist männlich

Beiträge: 312

Registrierungsdatum: 11. April 2009

Beruf: Pensionist

  • Nachricht senden

78

Samstag, 5. Dezember 2009, 13:25

Hallo Alexander,

freut mich, dass es weitergeht. Bei mir ist momentan Baustopp. Bei meiner Lupenlampe ist die Aufhängung gebrochen und nun warte ich auf Ersatz.

Ich bin aber nicht untätig gewesen und habe in der Zwischenzeit die Teileliste für mein nächstes Projekt erstellt. Mittlerweile hab ich 5129 Teile katalogisiert.

Servus aus Wien

maxhelene
»maxhelene« hat folgende Bilder angehängt:
  • PT47 Modellbögen.jpg
  • Excel Teileliste Auszug.jpg
.

Servus aus Wien

Robert

"Wer bremst, verliert!"

Konstruktionsversuch: D311 neu

Crawler: 133/499

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »maxhelene« (5. Dezember 2009, 13:25)


alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

79

Samstag, 5. Dezember 2009, 22:46

Weiter gings mit den Luftdruckbehältern.

Hier ist die einzusetzende Klebelasche zu kurz. 1 cm ist sie länger zu lassen. Die Löcher für die Leitungen habe ich vor dem Zusammenbau gesetzt, da ich die Leitungen zum Teil erst später einbauen kann.
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11709.jpg
  • SDC11711.jpg
  • SDC11712.jpg
  • SDC11714.jpg

alexander.andres

Fortgeschrittener

  • »alexander.andres« ist männlich
  • »alexander.andres« ist der Autor dieses Themas

Beiträge: 289

Registrierungsdatum: 24. Oktober 2008

  • Nachricht senden

80

Samstag, 5. Dezember 2009, 22:47

Beim Zusammenbau der Kurbelstange und des Bremsgestänges ist ein weiterer Mangel aufgetreten:

Ich habe die Aufhängungen der Bremsen wie im Bogen vorgegeben verbaut. Nun habe ich aber festgestellt, dass die Bremsen zum Teil nicht mehr passen, wenn die Räder eingebaut sind. Die Aufhängungen müssen um bis zu 0,5mm seitlich verschoben werden, damit die Bremsen sauber passen.

Leider ist das hier bei mir nicht mehr möglich, ohne den Rahmen zu zerstören. Ärgerlich, aber nicht mehr zu ändern. Da aber noch andere zur Zeit im Bau stecken, wollte ich mit der Info nicht hinter dem Berg bleiben.

ALSO: OBACHT!!!!!!!
»alexander.andres« hat folgende Bilder angehängt:
  • SDC11715.jpg
  • SDC11716.jpg
  • SDC11717.jpg

Social Bookmarks